当前位置: 主页 > 炒股 >

通达信极准金股指标公式

: 时间:2020-03-26 09:41

J1:=EMA(CLOSE,1);
J2:=EMA(EMA(CLOSE,2),1);
J3:=EMA(EMA(EMA(CLOSE,3),2),1);
J4:=EMA(EMA(EMA(EMA(CLOSE,4),3),2),1);
平均:DRAWKLINE(J1,J2,J3,J4);
Y9130:EXPMEMA(EXPMEMA(EXPMEMA(EXPMEMA(平均,4),3),2),1)COLORLIBLUE,LINETHICK2;
DRAWICON(CROSS(ZIG(3,12),REF(ZIG(3,12),1)),LOW*0.82,7);
DRAWICON(CROSS(ZIG(3,5),REF(ZIG(3,5),1)),LOW*0.99,1);
DRAWICON(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.94,3);
DRAWICON(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.88,5);
DRAWICON(CROSS(REF(ZIG(3,12),1),ZIG(3,12)),HIGH*1.15,8);
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.1,6);
DRAWICON(CROSS(REF(ZIG(3,8),1),ZIG(3,8)),HIGH*1.06,4);
DRAWICON(CROSS(REF(ZIG(3,5),1),ZIG(3,5)),HIGH*1.02,2);

通达信极准金股指标公式

通达信极准金股指标公式的选股

标签:

声明:搜集自网络,不代表本站立场。

相关信息