当前位置: 主页 > 炒股 >

通达信简单主图指标公式

: 时间:2020-03-26 09:41

A1:=MA(C,5);
A2:=EMA(A1,1);
A3:=EMA(REF(A1,1),1);
DRAWBAND(A2,RGB(218,148,18),A3,RGB(18,148,148));
{DRAWBAND(A2,RGB(88,88,88),A3,RGB(50,60,10));}
DRAWKLINE(H,O,L,C);
DRAWTEXT_FIX(ISLASTBAR,0.02,0.02,0,'伴热点,看形态,莫追高')COLORRED;
选股:=CROSS(A2,A3);

通达信简单主图指标公式

通达信简单主图指标公式的选股

标签:

声明:搜集自网络,不代表本站立场。

相关信息