当前位置: 主页 > 炒股 >

通达信底分析选股指标公式

: 时间:2020-03-26 09:42

下18L:=WMA(SMA(LLV(LOW,18),9/2,1),3);
DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA1:=EMA(DIF1,9);
AAA1:=(DIF1-DEA1)*2*60;
AAA上:=IF(AAA1>REF(AAA1,1),AAA1,DRAWNULL);
AAA下:=IF(AAA1<REF(AAA1,1),AAA1,DRAWNULL);
入线:=15;
反弹:=AAA1-REF(AAA1,1);
反弹GGG:=CROSS(反弹,入线);
百日地量:= V=LLV(V,30) AND V>0 AND BARSCOUNT(V)>=30;
百日地量1:= V=LLV(V,10) AND V>0 AND BARSCOUNT(V)>=10;
底分析:REF(C<下18L,2) AND REF(百日地量1,2) AND REF(百日地量 AND C<下18L,1) AND C>下18L AND O<下18L AND 反弹GGG=1;

通达信底分析选股指标公式

通达信底分析选股指标公式的选股

标签:

声明:搜集自网络,不代表本站立场。

相关信息